VCollab 2017R1 インストーラー

VCollab 2017R1 新機能概要

■VCollab 2017R1稼働環境


VCollab 2017R1の利用には、Windows7以降のOSで、Internet Explorer 10以降の環境が必要です。
VCollab 2016R1からFlexLM(Flexnet)にバッファオーバーフローの脆弱性が存在するとの報告があり、FLEXlmのバージョンがFLEXlm11.14.0.0にアップデートされました。

Windows版

VCollab Suite (64bit版)

VCollab_Suite_2017R1_Win64_171220

Linux版

■VMoveCAE Linux64

Version for RHEL 6 and SLES 11

VMoveCAE-2017R1-2.el6.x86_64.rpm

VMoveCAE-2017R1-2.el6.x86_64.tar.gz

Version for RHEL 7 and SLES 12

VMoveCAE-2017R1-2.el7.x86_64.rpm

VMoveCAE-2017R1-2.el7.x86_64.tar.gz

FLEXlm

VCollab Vendor Daemon for FLEXlm (11.14.0.0)

© 2019 by Collaboration Techonologies, Inc.